We're updating the issue view to help you get more done. 

Provide support for Zimbra 8.8.8_GA_2009

Description

In the current version search does not work due to changes to API classes in 8.8.8 version of zimbra-store module.

Environment

None

Status

Assignee

Andrea Patricelli

Reporter

Andrea Patricelli

Labels

None

Fix versions

Affects versions

1.0.0

Priority

Major